merubuntu
By:
merubuntu

Error + Spamassassin after sudo apt-get dist-upgrade

February 4, 2015 718 views

Hi..

Today now after entered this line:

sudo apt-get update && sudo apt-get dist-upgrade

This lines appeared mentioning that it cannot compile spamassassin.
And point to this line in "/etc/spamassassin/local.cf":

use_dcc 0

Has anyone know if this config line is deprecated?
Thanks

Be the first one to answer this question.