Using apt-get upgrade I can only get 5.3.10-1ubuntu3.11. The newest version of Moodle, Moodle 2.7 requires php 5.4.4 at least. I am looking to see how this is possible?
This textbox defaults to using Markdown to format your answer.
You can type !ref in this text area to quickly search our full set of tutorials, documentation & marketplace offerings and insert the link!
These answers are provided by our Community. If you find them useful, show some love by clicking the heart. If you run into issues leave a comment, or add your own answer to help others.