Recognition

No awards yet.

Posts

1 Posts
  • Published Answer

    sudo ufw status return 'inactive'

    sudo ufw enable sudo ufw default deny And I then do: sudo iptables -L Not Sure… Source: [https://ubuntufor…
    By BuyDeal