Recognition

No awards yet.

Posts

1 Posts
  • Published Answer

    sudo ufw status return 'inactive'

    All I needed was: $ sudo ufw enable I then got the following prompt: Command may disrupt existing ssh connections...
    By ericgio