Recognition

Posts

1 Posts
  • Published Question

    Varnish 4.0 Error: VCL sub's named 'vcl*' are reserved names.

    Today i installed varnish 4.0 on my ubuntu 14.04 (LEMP) droplet for Wordpress hosting. I try to config Vartish 4.0 with this tutorial: https://www.digitalocean.com/community/articles/how-to-install-wordpress-nginx-php...
    2 By gerdax.com