Recognition

No awards yet.

Posts

2 Posts
  • Published Answer

    Is there a php-gd command for php7?

    Can’t find php5.6-gd on debian 9. On which system version did you sudo apt-get install php5.6-gd ?
    By kmchen
  • Published Answer

    phpMyAdmin ignores 'config.inc.php'

    I do go crazy with this. I just can’t change preferences on my last local debian phpmyadmin 4.2.12deb2+deb8u1 Tried do change conf…
    By kmchen