Recognition

No awards yet.

Contributions

1 Contributions
  • Published Answer

    Apache 2.4 with php5-fpm

    In my case it worked when i moved the php5-fpm.conf to /etc/apache2/conf-enabled/php5-fpm.conf*:
    By perkinbox