Contributions

2 Contributions
  • Question

    I can't install php7.0-xml

    I have a very strange problem. I use: Ubuntu 16.04.6 LTS I have two running versions of php: php5 and php7.0 I want to install php7.0-xml but when I type in the following command: apt-get install php7.0-xml I get th...
    1 By admin661345 PHP Linux Basics
  • Question

    php5-fpm vs Laravel high resource consumption, or something else?

    Hello there, I have an issue and I will describe it in details. I have 10 servers. One of them is a database server with PostgreSQL. 8 of them have Nginx web service and they act as Backend servers. The last server is...
    1 By admin661345 Nginx PHP Frameworks PHP