Recognition

No awards yet.

Posts

1 Posts
  • Published Answer

    Apache PHP Web Server- PHP5.6 and PHP 7

    I think that both these versions of PHP can be used simultaneously via mod_suphp apache module. I’ve successfully done this a coupl…
    By avzorgua