Recognition

No awards yet.

Posts

1 Posts
  • Published Question

    i am getting this error when deploying my django project on heroku

    Help help help!!! ``` ERROR: Could not find a version that satisfies the requirement cloud-init==20.2 (from -r /tmp/build_bd2124f1/requirements.txt (line 8)) (from versions: none) remote: ERROR: No matching di...
    1 By edwardcdanho Django Linux Basics