Recognition

Posts

1 Posts
  • Published Question

    How to install package if E: Unable to locate package php-mysql

    Ubuntu node v4.2.1 on 14.04 $ sudo apt-get install php-fpm php-mysql Reading package lists... Done Building dependency tree Reading state information... Done E: Unable to locate package php-fpm E: Unable to locate pac...
    2 By kosta LEMP Ubuntu