Recognition

No awards yet.

Posts

1 Posts
  • Published Question

    I updated PHP on my server, but WordPress doesn't recognize the update.

    Hi, I'm trying to get WordPress to recognize and use PHP 7.0.33-5 I have installed on my server. When I type php -v on my server, I see the following: PHP 7.0.33-5+ubuntuu14.04+deb.sury.org+1 (cli) (built: Mar 8 2019...
    1 By Lesliecampbellweddings PHP Linux Basics WordPress Ubuntu