Contributions

1 Contributions
  • Question

    Upgrading Ejabberd on Ubuntu 14.04.4

    I have a Droplet with Ubuntu 14.04.4. Ejabberd 2.1.11 is installed on it. Can anyone let me know how to upgrade it (to the latest version if possible)? Also need mod_rest module installed on Ejaberrd.
    1 By maheshr Configuration Management Ubuntu