Recognition

No awards yet.

Posts

1 Posts
  • Published Answer

    How to install Zend Guard Loader 6.0

    Check php -v it shows your php version 5.5 and you are trying to install for php version 5.4. You need Loader 7.0.0 which you can…
    By teeter