Recognition

Posts

1 Posts
  • Published Question

    Language Problem on Ubuntu 14.04

    Droplet Ubuntu 14.04 LTS Error on installing postgresql: ``` perl: warning: Setting locale failed. perl: warning: Please check that your locale settings: LANGUAGE = (unset), LCALL = (unset), LC...
    8 By ti