Recognition

No awards yet.

Posts

1 Posts
  • Published Question

    Authentication error upgrading do agent

    Trying to upgrade to the new do agent, but I'm getting the following error: ... Installing apt repository... Installing gpg key...OK WARNING: The following packages cannot be authenticated! do-agent E: There are pro...
    3 By unarmedwombat DigitalOcean Accounts