Recognition

No awards yet.

Posts

1 Posts
  • Published Question

    How do I enable memcached when upgrading from PHP 5.5 to 5.6?

    I've been using the memcached module with no problems on my site with PHP 5.5 and Ubuntu 14. I'm trying to update my site to PHP 5.6, but when I disable PHP 5.5 and enable PHP 5.6, the memcached module is no longer lo...
    1 By whitgatewood Apache PHP Ubuntu