Recognition

No awards yet.

Posts

2 Posts
  • Published Answer

    Error with PECL command in PHP7

    some more information for php 7.1 you must use the “mongodb” extension for php 5.6 you need to use “mongo” (dont sure if it must …
    By yoni333
  • Published Answer

    Error with PECL command in PHP7

    i have this problem too i have php 5.6 and some php 7.1 lib on ubonto 16 so after a lot of search i found that i need to install …
    By yoni333