How do I use the API to create an IPv6-enabled droplet in Singapore?

June 18, 2014 797 views
The API reference doesn't appear to be updated to include IPv6.
1 Answer
Hi Jeff, The current API doesn't have support for enabling IPv6. There are going to be some big announcements about the API soon. Stay tuned!
Have another answer? Share your knowledge.