Attempting to use crypto in 14.04.5 but it gives an odd message

September 25, 2017 92 views
DigitalOcean Apache

npm WARN deprecated crypto@1.0.1: This package is no longer supported. It's now a built-in Node module. If you've depended on crypto, you should switch to the one that's built-in.

Anyone know how I can do that?

1 Answer
Have another answer? Share your knowledge.