===> bind10-1.2.0_2 You have python 2.7 set as the default, and this needs 3.4.
Trying to make clean install and running into this error. I have python 3.4 installed and can’t get around this.
I can install bind910 without issue but bind10 is unworkable.
These answers are provided by our Community. If you find them useful, show some love by clicking the heart. If you run into issues leave a comment, or add your own answer to help others.