Stefan H.
Stefan H.


July 11, 2013 1.9k views
Does doplets support fstrim ?
4 Answers
In what way would a droplet potentially "support" fstrim? I see in the Ubuntu manual that fstrim can be run in Ubuntu 12.04 LTS.
In Wheezy, fstrim is in the util-linux package and installed at /sbin/fstrim
I'm curious, what do you need fstrim for?
Have another answer? Share your knowledge.