fstrim

July 11, 2013 3.8k views
Does doplets support fstrim ?
4 Answers
In what way would a droplet potentially "support" fstrim? I see in the Ubuntu manual that fstrim can be run in Ubuntu 12.04 LTS.
don't wotrk @ Debian 7
In Wheezy, fstrim is in the util-linux package and installed at /sbin/fstrim
I'm curious, what do you need fstrim for?
Have another answer? Share your knowledge.

You can type !ref in this text area to quickly search our full set of tutorials, documentation & marketplace offerings and insert the link!