bayuaji
By:
bayuaji

How to setup YII 2.0 on on Ubuntu 12.04

September 6, 2014 1.9k views

Created a droplet yesterday and installed Ubuntu 12.04 LTS 64 bit then installed YII 2.0 but still got error, anyone can help ?

2 comments
1 Answer

You may not have PHP 5.4 or higher installed on your server. That upgrade should be done first.

Have another answer? Share your knowledge.