Recognition

No awards yet.

Posts

1 Posts
  • Published Question

    Getting errors trying to use Jekyll with Capistrano 3

    The tutorial is for Capistrano 2, and a lot of the commands return errors. Currently, I'm struggling in the the deploy.rb file. Here's what I've got... ``` config valid only for current version of Capistrano lock '3.3...
    1 By cdavis565