Recognition

Posts

4 Posts
  • Published Answer

    Issue deleting Wordpress Plugins I need authenticate

    I followed the tutorials adding users, LAMP installation, installation of Wordpress and now on update and Wordpress installation se…
    By codeatbusiness
  • Published Question

    Issue deleting Wordpress Plugins I need authenticate

    Hi, I installed the Wordpress 3.9 in my droplet with Ubuntu 14.04. All works fine but when I try to delete a Wordpress Plugin I get a link to the Connect Information, and when I try to use my credentials I cannot dele...
    1 By codeatbusiness
  • Published Answer

    Connect using PHP PDO to mysql database failed

    Many thanks both of you. I didn’t execute the sudo mysql_install_db command into my droplet. Many thanks all your answers....
    By codeatbusiness
  • Published Question

    Connect using PHP PDO to mysql database failed

    I'm using a droplet with Ubuntu 12.04 (32bits) and after installing LAMP into this droplet I cannot access from a php file to my database using the admin user from the site. I updated my host, username and password to...
    4 By codeatbusiness