Recognition

No awards yet.

Posts

1 Posts
  • Published Question

    Can't install php 7.3 or update from 19.04 to 20

    tried this link (https://www.digitalocean.com/community/questions/i-cannot-update-from-19-04-to-19-10-no-longer-has-a-release-file) and several other from all over but I can't get it to work. I need php 7.3 on a alrea...
    1 By Fenweldryn Ubuntu 18.04 Ubuntu 20.04 PHP