Recognition

No awards yet.

Posts

1 Posts
  • Published Question

    Installing newer HWE version does not make message go away

    Every time I SSH to my Ubuntu 12.04 server i get this message. To upgrade to a supported (or longer supported) configuration: Upgrade from Ubuntu 12.04 LTS to Ubuntu 14.04 LTS by running: sudo do-release-upgrade OR ...
    2 By jeppesvendsen