Contributions

1 Contributions
  • Question

    cannt connect to kibana...

    the errors"Upgrade Required Your version of Elasticsearch is too old. Kibana requires Elasticsearch 0.90.9 or above."&&"Error Could not reach http://10.30.13.6:80/_nodes. If you are using a proxy, ensure it is configu...
    1 By minyinping123 Nginx CentOS