Recognition

Posts

1 Posts
  • Published Question

    install xampp in linux mint 18.3

    Package libapache2-mod-php5 is not available, but is referred to by another package. This may mean that the package is missing, has been obsoleted, or is only available from another source. E: Package 'libapache2-mod-...
    1 By nurcholisadam Apache