Recognition

No awards yet.

Contributions

2 Contributions
  • Published Answer

    Nokogiri Gem not working

    It’s a little bit late to answer, but just for the record: I solved this by using RVM installation of ruby and running “rvmsudo ge…
    By contato130772
  • Published Question

    How to downgrade Rails from 2.0.0 to 1.9.3 and update Unicorn config?

    Hi. Currently the droplet started with application rails image has ruby 2.0.0 and rails 4. I'm trying to downgrade but haven't been able to do so. Basically my steps were: rvm install 1.9.3 set 1.9.3 as default with r...
    1 By contato130772