Forgot to choose apache during installation

Posted October 1, 2015 3.7k views
Getting StartedConfiguration Management


during the installation I forgot to choose apache and I moved further and now I can not access phpmyadmin … is there anyway I can configure this manually.



These answers are provided by our Community. If you find them useful, show some love by clicking the heart. If you run into issues leave a comment, or add your own answer to help others.

Submit an Answer
1 answer

Copying your answer to the answer section:

“Never mind I found the solution and I fixed it myself :)

Here it is : sudo cp /etc/phpmyadmin/apache.conf /etc/apache2/conf-enabled/phpmyadmin.conf

I hope it might help someone :)”