How do I change the version of Rails used on a droplet using Unicorn?

February 6, 2014 913 views
I successfully changed the installed version of rails to 3.12.3 (from 4.0.2). However, the default page showing up is still saying the version is 4.0.2.
1 Answer
Have you restarted Unicorn?
Have another answer? Share your knowledge.