how to configure modsecurity on plesk web admin for wordpress

December 1, 2018 398 views
WordPress Ubuntu 18.04

Hi, I've installed plesk, but I've noticed that the preset mod_security rules are too restrictive for wordpress, does anyone know which rules I can disable to make working wordpress? I would like to avoid completely disable modsecurity

Be the first one to answer this question.