Question

im having error in wordpress plugin.php

any body can help me get out from this error or if it is noting harm or will not effect on any thing so ppleas write it

Domain Infected:** https://poshstore.co

Notice: A session had already been started - ignoring session_start() in /var/www/html/wp-includes/plugin.php on line 525**

Subscribe
Share

Submit an answer
You can type!ref in this text area to quickly search our full set of tutorials, documentation & marketplace offerings and insert the link!

These answers are provided by our Community. If you find them useful, show some love by clicking the heart. If you run into issues leave a comment, or add your own answer to help others.

Show us the line 525 and other called lines in plugin.php?