Scale up as you grow — whether you're running one virtual machine or ten thousand.

From GPU-powered inference and Kubernetes to managed databases and storage, get everything you need to build, scale, and deploy intelligent applications.

I got a managed database (Mysql). At the moment I use the first package 1CPU, 10GB of space etc. Last few days I am getting a system notification like
*Your mysql service, db-mysql-------, is running low on disk. If your service runs out of disk space, writes will be denied and other functionality could be rendered unavailable. Either delete unnecessary data or upgrade to a larger plan to avoid service outage.
Where can I see the size of my db, just got one. Any other options to avoid upgrading to a more expensive package?
Thanks, G
Chris
twcinnovations
richard.wilson
richard.wilson
richard.wilson
rich
b4dbf29d32f847318da467ebae7220
Yakin
caio_fr_sp
Abhishek M S
lnxfsf